Проблема с Alarm Monitoring

Все о SI2000
Узел коммутации,
узел доступа и коммутации,
узел доступа
(конструктивы MCA, MLC, 320)
Intech
Сообщения: 3
Зарегистрирован: Ср май 07, 2008 14:54
Откуда: Новосибирск
Контактная информация:

Сообщение Intech » Ср июл 11, 2012 4:00

-станция не доступна через MN
-на панели алармов горит красным
-c MN не могу про пинговать
1.Проверил сетевую карту на ПК-исправна;
2. Кабель ПК – АТС по RJ45 исправен
2.В файле Hosts на MN имя MN и станции прописаны маленькими буквами;
3.На станции прописаны:
IP LAN This bords IP: 193.хх.хх.101
Default gateway: 193.хх.хх.100
NISM IP: 192.1.101.100
Subnet mask: 255.255.255.0
Duplicated bords IP: 0.0.0.0
Subnet mask: 255.255.255.0
4. SYS -> Administration -> IP Network ->MN Hostname имя MN прописано маленькими буквами с IP 193.хх.хх.100
5. SYS -> Administration ->IP Network -> SNMP Agent – 193.хх.хх.100

Пропала связь после отключения питания, MN был выключен некорректно, АТС на АКБ отработала и самостоятельно отключилась.
Что может быть??? Есть подозрения из за отсутствия пингов неисправность в процессорной плате

P.S. вопрос разрешился. На плате CLC (UTR 5032 CE031) была неисправна плата ETN 5019 CDB - верхняя, поменяли местами с нижней и пинги забегали. на CLC было установлено UTR5032 2шт.

OLzenizin
Сообщения: 2
Зарегистрирован: Ср окт 30, 2013 21:02
Откуда: Россия Москва
Контактная информация:

Сообщение OLzenizin » Чт дек 25, 2014 19:49

Попробуй следующее, поствь станцию из режима IN USE в режим Preparation, потом черз сек 15 поставьте ее опять в IN USE.
Пишите пожалуйста какой у ва пакет !! какая АТС !!! Изображение

Ответить