MPS20 криво работает

Все о SI2000
Узел коммутации,
узел доступа и коммутации,
узел доступа
(конструктивы MCA, MLC, 320)
Ответить
blum_a
Сообщения: 6
Зарегистрирован: Вт ноя 10, 2009 21:06

MPS20 криво работает

Сообщение blum_a » Вт ноя 10, 2009 21:27

MPS20 на сишке при пропадании сети не перключает на акб, подключился через RS232 на порт LOCAL указал на винде в гипертерминале настройки по умолчанию ну короче те что надо по доке а зайти не могу , сыпит по всему окошку какиэто знаки, буквы цыфры ну ничего не понятно, хотя должно показать состояниэ батарей и так далеэ. Подозреваю что глюк с софтом на контролере или реле в дауне. Сервис предлагает махнуть бек-панель на деньги без вариантов на подшаманить. Люди подскажите ну или збросте на мыло наводилку как перепрошыть контролер чтото мне слабо веритса что реле неисправно. Ну или какието другие арианты. Предохранитель V1 исправный. :?: :?:

Аватара пользователя
admin
Site Admin
Сообщения: 578
Зарегистрирован: Пт мар 24, 2006 16:57
Откуда: Москва
Контактная информация:

Сообщение admin » Пн ноя 16, 2009 12:37

Если не переключает на АКБ, то это проблема с реле защиты от глубокого разряда (здоровая такая черная плюха) и ее управлением.

blum_a
Сообщения: 6
Зарегистрирован: Вт ноя 10, 2009 21:06

Сообщение blum_a » Вт ноя 17, 2009 10:42

Всё проверил, отключил MPS от сишки на приборе 56В при отключении 220 всё переключается а под нагруской 3-ри секи и всё пропало. Прихожу к выводу что неисправны АКБ. Теперь другая проблема не могу с консоли в MPS зайти . Настройки в терминале те что рекомендует дока. Но всё равно сыпит по екрану всякие знаки ничего не понятно. Подскажите как с тем боротся.

Ответить